AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez|

sujet du TP de C2i

Voir le sujet précédent Voir le sujet suivant Aller en bas
AuteurMessage
Messages : 7
Date de naissance : 20/03/1991
Age : 26
Emploi/loisirs : le dessin, sauver (essayer plutot) l'environnement, la guitare
Humeur : verdoyante
MessageSujet: sujet du TP de C2i Jeu 8 Mar - 15:11

coucou tout le monde,

Je voulais savoir s'il y a quelqu'un qui a commencé le dossier de C2i ? Et si oui, est-ce qu'une âme charitable pourrait m'expliquer comment faire pour la question 4 de la partie TABLEUR. C'est à dire "calculez le nombre de pays".

Parce que la réponse peut se trouver en regardant à quelle ligne s’arrêtent les noms des pays ( en enlevant la première ligne qui sert de titre du tableau) mais je pense bien qu'ils attendent une petite formule magique ... Suspect

mci ! rendeer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
♠ MOONY
— l'admin en papier mâché.
avatar
Messages : 11
Date de naissance : 24/12/1992
Age : 24
Emploi/loisirs : Lire, écrire, le théâtre, le cinéma, le RPG, etc...
Humeur : Plutôt bonne.
MessageSujet: Re: sujet du TP de C2i Mar 13 Mar - 19:07

Yop !

Je l'ai pas encore attaqué, je vais le faire dans la semaine, dés que je l'aurai commencé, je te dis ce qu'il en retourne, d'accord ? Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lm-n2.forumgratuit.org
Messages : 6
Date de naissance : 12/12/1990
Age : 26
Humeur : Crevée!
MessageSujet: Re: sujet du TP de C2i Sam 17 Mar - 12:02

J'avais oublié qu'il y avait le C2I ... ><
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Messages : 9
Date de naissance : 20/06/1992
Age : 25
Emploi/loisirs : Lecture, Ecriture, rpg
Humeur : >3>
MessageSujet: Re: sujet du TP de C2i Sam 17 Mar - 15:45

Courage c'est à rendre bientôt, tout le monde sur son clavier >< (ou comment écourter un Week End pour un devoir d'informatique !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://andori.jdrforum.com/
Messages : 10
Date de naissance : 29/04/1994
Age : 23
Humeur : Farineuse.
MessageSujet: Re: sujet du TP de C2i Dim 18 Mar - 13:10

Il faut faire la formule =NBVAL(A2:A219)

Et du coup j'ai besoin d'aide aussi, si quelqu'un trouve les réponses des questions 6 et 7 pour la partie tableur...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perfectimendo.blogspot.com
Messages : 10
Date de naissance : 29/04/1994
Age : 23
Humeur : Farineuse.
MessageSujet: Re: sujet du TP de C2i Dim 18 Mar - 13:54

Ah, en fait j'ai fini par trouver, donc si quelqu'un a besoin de cette formule également, n'hésitez pas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perfectimendo.blogspot.com
Messages : 7
Date de naissance : 20/03/1991
Age : 26
Emploi/loisirs : le dessin, sauver (essayer plutot) l'environnement, la guitare
Humeur : verdoyante
MessageSujet: Re: sujet du TP de C2i Lun 19 Mar - 15:38

Citation :
Il faut faire la formule =NBVAL(A2:A219)

merci ! cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Messages : 1
Date de naissance : 03/09/1993
Age : 24
MessageSujet: Re: sujet du TP de C2i Lun 19 Mar - 16:26

Je m'arrache les cheveux sur les questions 6 et 7 de la partie sur le tableur Sad , est-ce que quelqu'un pourrait m'aider??

Merci!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Messages : 10
Date de naissance : 29/04/1994
Age : 23
Humeur : Farineuse.
MessageSujet: Re: sujet du TP de C2i Mar 20 Mar - 19:15

De rien ^_^

Yes, pour cette formule il faut faire =NB.SI(B2:T219;">139543") si bien sûre tu as trouvé 139543 comme moyenne. Et la même chose pour l'autre mais avec le signe inférieur bien sûr
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perfectimendo.blogspot.com
Messages : 7
Date de naissance : 20/03/1991
Age : 26
Emploi/loisirs : le dessin, sauver (essayer plutot) l'environnement, la guitare
Humeur : verdoyante
MessageSujet: Re: sujet du TP de C2i Jeu 22 Mar - 11:32

Citation :
pour cette formule il faut faire =NB.SI(B2:T219;">139543")

hey ! Cool

tu trouves 511 ? car c'est ce que je trouve, mais cela est impossible car il y a 218 pays au maximum ...

je pense que c'est plutôt :=NB.SI(T2:T219;">139543")... Après je peux me tromper ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Messages : 9
Date de naissance : 20/06/1992
Age : 25
Emploi/loisirs : Lecture, Ecriture, rpg
Humeur : >3>
MessageSujet: Re: sujet du TP de C2i Jeu 22 Mar - 14:44

Je suis à la question d'après celle ci. Hum et je n'arrive pas à arriver à trouver la véritable formule pour le "supérieur ou égale" j'ai essayer ça "=NB.SI(T2:T219;"<=139543")" et puis ça "=NB.SI(T2:T219;"≤139543") rien ne marche =/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://andori.jdrforum.com/
Messages : 7
Date de naissance : 20/03/1991
Age : 26
Emploi/loisirs : le dessin, sauver (essayer plutot) l'environnement, la guitare
Humeur : verdoyante
MessageSujet: Re: sujet du TP de C2i Jeu 22 Mar - 15:46

Moi j'ai mis ça : NB.SI((T2:T219);"<="&B222) et ça a l'air de marcher Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Messages : 9
Date de naissance : 20/06/1992
Age : 25
Emploi/loisirs : Lecture, Ecriture, rpg
Humeur : >3>
MessageSujet: Re: sujet du TP de C2i Jeu 22 Mar - 17:10

Mais 31 + 183 ça fait pas 218
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://andori.jdrforum.com/
Messages : 7
Date de naissance : 20/03/1991
Age : 26
Emploi/loisirs : le dessin, sauver (essayer plutot) l'environnement, la guitare
Humeur : verdoyante
MessageSujet: Re: sujet du TP de C2i Jeu 22 Mar - 17:21

oui mais il y a des pays pour lesquels on n'a pas toutes les données et donc, pas de moyenne calculée . ... Enfin chez moi ... 0O
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé
MessageSujet: Re: sujet du TP de C2i

Revenir en haut Aller en bas

sujet du TP de C2i

Voir le sujet précédent Voir le sujet suivant Revenir en haut
Page 1 sur 1
Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Lettres Modernes Nancy 2 :: LE COIN DES PREMIERES ANNEES. :: LES UE 106 & 206. :: — C2I.-